No flushes from dexes sink on base network at riv-prod1 in the last 15 minutes
Resolved·Partial outage

All sinks are processing data normally.

Fri, Sep 12, 2025, 11:27 PM
(3 months ago)
·
Affected components
Updates

Resolved

All sinks are processing data normally.

Fri, Sep 12, 2025, 11:27 PM

Monitoring

The dexes live sink on the base network in the riv-prod1 cluster has not performed any flushes in the last 15 minutes.

Fri, Sep 12, 2025, 11:25 PM

Identified

Ingestion is behind for some endpoints, we are working on fixing the issue.

Fri, Sep 12, 2025, 08:35 PM(2 hours earlier)

Identified

Ingestion is behind on some endpoints. We are fixing the issue.

Fri, Sep 12, 2025, 08:34 PM

Investigating

Fri, Sep 12, 2025, 08:30 PM